Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-09

Description

The K12xx file parser could crash.

Affected Products

Wireshark

References

CVE-2017-6473,