Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-28

Description

The openSAFETY dissector could crash or exhaust system memory.

Affected Products

Wireshark

References

CVE-2017-9350,