Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-30

Description

The MSNIP dissector could crash.

Affected Products

Wireshark

References

CVE-2017-9343,