Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-33

Description

The IPv6 dissector could crash.

Affected Products

Wireshark

References

CVE-2017-9353,