Endpoint Vulnerability

Ubuntu Security Notice USN-1702-1

Description

PHP could be made to expose sensitive information over the network.

Affected Products

php5 - HTML-embedded scripting language interpreter

References

,