Endpoint Vulnerability

Ubuntu Security Notice USN-1708-1

Description

libvirt could be made to crash or run programs if it received speciallycrafted network traffic.

Affected Products

libvirt - Libvirt virtualization toolkit