Endpoint Vulnerability

Ubuntu Security Notice USN-1842-1

Description

KDE-Libs could be made to expose web credentials.

Affected Products

kde4libs - KDE 4 core applications and libraries

References

CVE-2013-2074,