Endpoint Vulnerability

Ubuntu Security Notice USN-1937-1

Description

Fraudulent security certificates could allow sensitive information tobe exposed when accessing the Internet.

Affected Products

php5 - HTML-embedded scripting language interpreter

References

,