Endpoint Vulnerability

Ubuntu Security Notice USN-1965-1

Description

Fraudulent security certificates could allow sensitive information to beexposed when accessing the Internet.

Affected Products

pyopenssl - Python wrapper around the OpenSSL library

References

CVE-2013-4314,