Endpoint Vulnerability

Ubuntu Security Notice USN-2026-1

Description

libvirt would allow unintended access privileges.

Affected Products

libvirt - Libvirt virtualization toolkit

References

CVE-2013-4401,