Endpoint Vulnerability

Ubuntu Security Notice USN-2122-1

Description

Several security issues were fixed in FreeRADIUS.

Affected Products

freeradius - a high-performance and highly configurable RADIUS server