Endpoint Vulnerability

Ubuntu Security Notice USN-2210-1

Description

Several security issues were fixed in cups-filters.

Affected Products

cups-filters - OpenPrinting CUPS Filters