Endpoint Vulnerability

Ubuntu Security Notice USN-2248-1

Description

OpenStack Cinder could be made to run programs as an administrator undercertain conditions.

Affected Products

cinder - OpenStack storage service