Endpoint Vulnerability

Ubuntu Security Notice USN-2319-2

Description

USN-2319-1 introduced a regression in OpenJDK 7.

Affected Products

openjdk-7 - Open Source Java implementation