Endpoint Vulnerability

Ubuntu Security Notice USN-2363-1

Description

Bash allowed bypassing environment restrictions in certain environments.

Affected Products

bash - GNU Bourne Again SHell