Endpoint Vulnerability

Ubuntu Security Notice USN-2370-1

Description

APT could be made to overwrite files.

Affected Products

apt - Advanced front-end for dpkg

References

CVE-2014-7206,