Endpoint Vulnerability

Ubuntu Security Notice USN-2381-1

Description

Rsyslog could be made to crash if it received specially crafted input.

Affected Products

rsyslog - Enhanced syslogd