Endpoint Vulnerability

Ubuntu Security Notice USN-2392-1

Description

A denial of service issue was fixed in systemd-shim.

Affected Products

systemd-shim - shim for systemd

References

CVE-2014-8399,