Endpoint Vulnerability

Ubuntu Security Notice USN-2411-1

Description

mountall could mount certain filesystems with the wrong permissions.

Affected Products

mountall - filesystem mounting tool

References

CVE-2014-1421,