Endpoint Vulnerability

Ubuntu Security Notice USN-2448-2

Description

USN-2448-1 introduced a regression in the Linux kernel.

Affected Products

linux - Linux kernel