Endpoint Vulnerability

Ubuntu Security Notice USN-2548-1

Description

Batik could be made to consume resources or expose sensitive information.

Affected Products

batik - xml.apache.org SVG Library

References

CVE-2015-0250,