Endpoint Vulnerability

Ubuntu Security Notice USN-2568-1

Description

libx11 could be made to crash or run programs if it processed speciallycrafted data.

Affected Products

libx11 - X11 client-side library libxrender - X11 Rendering Extension client library

References

CVE-2013-7439,