Endpoint Vulnerability

CVE-2015-8894CVE-2015-8896ImageMagick: Double free vulnerabilities in coders pict.c,tga.c [fedora-all]

Description

Double free vulnerabilities in coders/{pict.c,tga.c} [fedora-all]

Affected Products

ImageMagick