Endpoint Vulnerability

CVE-2016-1900cgit: Stored Cross Site Scripting and Header Injection in Filename Parameter [fedora-all]

Description

Stored Cross Site Scripting & Header Injection in Filename Parameter [fedora-all]

Affected Products

cgit

References

CVE-2016-1900,