Endpoint Vulnerability

CVE-2016-1572ecryptfs-utils: privilege escalation by mounting over /proc/pid [fedora-all]

Description

privilege escalation by mounting over /proc/$pid [fedora-all]

Affected Products

ecryptfs-utils

References

CVE-2016-1572,