Endpoint Vulnerability

CVE-2016-9179lynx: Invalid URL parsing of pages containing question mark [fedora-all]

Description

Invalid URL parsing of pages containing '?' [fedora-all]

Affected Products

lynx

References

CVE-2016-9179,