Endpoint Vulnerability

phpMyAdmin: Bypass cfg [Servers] epel-all

Description

Bypass $cfg['Servers'][$i]epel-all

Affected Products

phpMyAdmin

References

,