Endpoint Vulnerability

CVE-2017-8291ghostscript: -dSAFER bypass and command execution via a OutputFile pipe substring [fedora-all]

Description

-dSAFER bypass and command execution via a '/OutputFile (%pipe%' substring [fedora-all]

Affected Products

ghostscript

References

CVE-2017-8291,