Endpoint Vulnerability

CVE-2017-11141ImageMagick: Memory exhaustion in ReadMATImage function in coders mat.c [fedora-all]

Description

Memory exhaustion in ReadMATImage function in coders\mat.c [fedora-all]

Affected Products

ImageMagick

References

CVE-2017-11141,