Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-03

Description

The IxVeriWave file parser could crash.

Affected Products

Wireshark

References

CVE-2018-5334,