Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-20

Description

The LWAPP dissector could crash.

Affected Products

Wireshark

References

CVE-2018-9256,