Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-31

Description

The Q.931 dissector could crash.

Affected Products

Wireshark

References

CVE-2018-11358,