Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-34

Description

The BGP dissector could go into a large loop.

Affected Products

Wireshark

References

CVE-2018-14342,