Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-41

Description

The HTTP2 protocol dissector could crash.

Affected Products

Wireshark

References

CVE-2018-14369,