Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-42

Description

The CoAP protocol dissector could crash.

Affected Products

Wireshark

References

CVE-2018-14367,