Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-43

Description

The IEEE 802.11 protocol dissector could crash.

Affected Products

Wireshark

References

CVE-2018-14370,