Endpoint Vulnerability

Libvirt virtualization toolkit (libvirt) update

Description

Spectre mitigations were added to libvirt.

Affected Products

libvirt - Libvirt virtualization toolkit

References

CVE-2017-5715,