Endpoint Vulnerability

CVE-2019-1353git: NTFS protections inactive when running Git in the Windows Subsystem for Linux

Description

NTFS protections inactive when running Git in the Windows Subsystem for Linux

Affected Products

git

References

CVE-2019-1353,