Endpoint Vulnerability

CVE-2019-19604git: Recursive clone followed by a submodule update could execute code contained within repository without the user explicitly consent [fedora-all]

Description

Recursive clone followed by a submodule update could execute code contained within repository without the user explicitly consent [fedora-all]

Affected Products

git

References

CVE-2019-19604,