Endpoint Vulnerability

CVE-2019-1350git: Incorrect quoting of command-line arguments allowed remote code execution during a recursive clone [fedora-all]

Description

Incorrect quoting of command-line arguments allowed remote code execution during a recursive clone [fedora-all]

Affected Products

git

References

CVE-2019-1350,