Endpoint Vulnerability

CVE-2019-5544openslp: Heap-based buffer overflow in ProcessSrvRqst() in slpd_process.c leading to remote code execution [fedora-all]

Description

Heap-based buffer overflow in ProcessSrvRqst() in slpd_process.c leading to remote code execution [fedora-all]

Affected Products

openslp

References

CVE-2019-5544,