Endpoint Vulnerability

Security patch #78910 available for PHP

Description

Heap-buffer-overflow READ in exif

Affected Products

PHP

References

CVE-2019-11047,