Endpoint Vulnerability

About the security content of macOS Catalina 10.15.2, Security Update 2019-002 Mojave, Security Update 2019-007 High Sierra

Description

This update fixes the vulnerabilities existed in ATS,Bluetooth,CallKit,CFNetwork Proxies,CUPS,CUPS,FaceTime,Kernel,Kernel,libexpat,OpenLDAP,Security,tcpdump,ATS,Bluetooth,CallKit,CFNetwork Proxies,CUPS,CUPS,FaceTime,Kernel,Kernel,libexpat,OpenLDAP,Security,tcpdump etc.

Affected Products

ATS,CUPS,Kernel,CallKit,tcpdump,FaceTime,libexpat,OpenLDAP,Security,Bluetooth