Endpoint Vulnerability

CVE-2019-17632jetty: generation of default unhandled error response content does not escape exception messages in stacktraces included in error output [fedora-all]

Description

generation of default unhandled error response content does not escape exception messages in stacktraces included in error output [fedora-all]

Affected Products

jetty

References

CVE-2019-17632,