Endpoint Vulnerability

CVE-2019-1010315wavpack: divide by zero in ParseDsdiffHeaderConfig leads to crash

Description

divide by zero in ParseDsdiffHeaderConfig leads to crash

Affected Products

wavpack

References

CVE-2019-1010315,