Endpoint Vulnerability

CVE-2019-15139GraphicsMagick: ImageMagick: out-of-bounds read in ReadXWDImage in coders/xwd.c [fedora-all]

Description

ImageMagick: out-of-bounds read in ReadXWDImage in coders/xwd.c [fedora-all]

Affected Products

GraphicsMagick

References

CVE-2019-15139,