Endpoint Vulnerability

Security Vulnerability CVE-2019-13766 for Google Chrome

Description

Use-after-free in accessibility in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13766,