Endpoint Vulnerability

CVE-2020-7237cacti: remote code execution due to input validation in Performance Boost Debug Log [fedora-all]

Description

remote code execution due to input validation in Performance Boost Debug Log [fedora-all]

Affected Products

cacti

References

CVE-2020-7237,