Endpoint Vulnerability

CVE-2019-14868ksh: environment variables on startup are interpreted as arithmetic expression leading to code injection [fedora-all]

Description

environment variables on startup are interpreted as arithmetic expression leading to code injection [fedora-all]

Affected Products

ksh

References

CVE-2019-14868,