Endpoint Vulnerability

CVE-2019-17358cacti: unsafe deserialization of user-controlled data [epel-all]

Description

unsafe deserialization of user-controlled data [epel-all]

Affected Products

cacti

References

CVE-2019-17358,